• ⇒クリックすると本文の文字サイズを変更できます
  • 特大

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

▲このページのトップへ戻る

iSmart MMは1.4.2に対応!


  iSmart MM公式サイトの情報により、iSmart MMは現在ndsi1.4.2に対応できました。

情報元:



  • iSmart MM Update for DSi Firmware 1.4.2 May 13th, 2011


翻訳:iSmart MM最新カーネルを導入すればndsi1.4.2に起動可能です。

カーネルダウンロード


一つ注意するのは、最新カーネルを導入する前に、もうひとつ操作があります。「ismart2011-0512.zip」というファイルをダウンロードしてください。


解凍したものは_ismartというフォルダです。ヵーネル中の_ismartフォルダをこのフォルダに取り替えて、sdカードにコピーすれば、1.4.2Jに完璧対応します。

スポンサーサイト

▲このページのトップへ戻る

コメント


管理者にだけ表示を許可する

トラックバック

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。