• ⇒クリックすると本文の文字サイズを変更できます
  • 特大

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

▲このページのトップへ戻る

PS3(3.55以上)専用改造ツールセット

e3flasher_jbking_ps3kit

OFW4.0までも外付けHDDでv3.6+ゲームをやれます。

PS3のシステムはOFW3.55以上になったユーザーに今回のセットをお勧めます。
■E3 FLASHER
「E3 FLASHER」はPS3最新のOFW4.0からOFW3.55にダウングレードできます。
一方、「E3 FLASHER」の最新ファームウェアに変更したら、「TRUE BLUE」、「JB-KING」にもサポートできます。

■JB-KING
改造系ドングル「JB-KING」の機能は「TRUE BLUE」のと同じです。
CFW3.55でv3.6+のソフトを起動できます
なお、「TRUE BLUE」より値段がずっと安いですね

■PS3 KIT
改造ツール「E3 FLASHER」がダウングレード機能を持っていますがもう一つダウングレード向けドングルの協力が必要です
※「E3 FLASHER」単品でPS3をダウングレードできません
それでドングル「PS3 KIT」を同梱して販売します


E3 FLSHER+JB-KING+PSE KIT」セット販売サイト
スポンサーサイト

▲このページのトップへ戻る

コメント


管理者にだけ表示を許可する
E3 Flasher&ドングル 
DG後かならずドングルを使わなくてはならないのでしょうか??

E3 Flasherの説明動画でよくドングルをつかっているので・・・
  • あっきー
  • URL
  • 2012年08月31日(金)22:38 [編集]
Re: E3 Flasher&ドングル 
> DG後かならずドングルを使わなくてはならないのでしょうか??
>
> E3 Flasherの説明動画でよくドングルをつかっているので・・・

遅くになって、すみません。
そうですよ。
ドングルは必要なものです。
  • majikon123
  • URL
  • 2012年09月05日(水)16:04 [編集]

トラックバック

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。